Algues

Voir le sujet précédent Voir le sujet suivant Aller en bas

Algues

Message par xxtchoupsxx le Mer 23 Jan 2013, 17:03

Voila mon petit soucis, j'ai un bac planté de 55l peuplé depuis 1mois avec une pompe a décantation (mini biobox), j'ai un phénomène d'eau verte avec des algue brunes qui commence a attaqué une de mes plantes.
J'éclaire de 8h >18h j'ai réduit la quantité de nourriture a 2/j, je change 10% d'eau toute les semaines.
Donc ma question est avez vous une solution? J'ai vu pour un stérisisateur UV-C mais pour le moment comment dire le porte monnaie ne suis pas (chomage) donc si vous avez des solutions je suis pour. J'ai tenté Algol de JBL sans résultat
Merci de vos réponses
avatar
xxtchoupsxx
Petit ancistrus

Age : 25
Localisation : Béziers
Nombre de messages : 31
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: Algues

Message par Patrice_B le Mer 23 Jan 2013, 18:30

As tu vérifié ton taux de nitrates ?
Tu nourris pas un peu trop ?

Courage !
avatar
Patrice_B
modérateur
modérateur

Age : 56
Localisation : Cazouls les Beziers
Nombre de messages : 2501
Date d'inscription : 08/10/2007

http://patrice-b.over-blog.com/

Revenir en haut Aller en bas

Re: Algues

Message par xxtchoupsxx le Mer 23 Jan 2013, 20:09

tous est ok niveau test. J'ai reduit les dosage aussi de nourriture. Je devien folle avec ces algues =)
avatar
xxtchoupsxx
Petit ancistrus

Age : 25
Localisation : Béziers
Nombre de messages : 31
Date d'inscription : 23/01/2013

Revenir en haut Aller en bas

Re: Algues

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum